@cwt @cwt รอบก่อนติดอะไรครับ ?

@veer66@pleroma.in.th package หลายๆ ตัวมันไปไกลกว่าที่เคยติดตั้งไว้ล่าสุดครับ เช่น PyLD ต้องบังคับให้มันใช้ version < 2.0 ไม่งั้นตาย

Apr 28, 2020, 22:45:32 GMT+7